Anet A6- źle układa warstwy tylko na jedej ściance

Konstrukcja i3 oraz podobne, bazujące na niej drukarki
michalrasz12
Posty: 1
Rejestracja: 05 wrz 2018, 13:37

Anet A6- źle układa warstwy tylko na jedej ściance

Postautor: michalrasz12 » 05 wrz 2018, 14:06

Witam. Posiadam drukarkę Anet A6 i od początku nie było z nią problemów, ostatnio podczas drukowania zawsze na lewej skrajnej ściance, na lewej wewnętrznej jest ok, jest problem z nakładaniem na siebie warstw, filament jest podawany poprawnie, ale czemuś się nie klei do warstwy niżej, jest to widoczne na zdjeciach, zmiana filamentu, czyszczenie dyszy nie pomaga, grubość warstwy również nie ma znaczenia, nie wiem co jest przyczyną tego problemu. Zazwyczaj jak szukałem na forach, to problem występuje na całym wydruku u mnie jest to tylko jedna ścianka.

Bardzo liczę na waszą pomoc i jestem ciekawy co może być przyczyną takiego problemu, używam Cura do cięcia modelu.

Poniżej zdjęcia:
Na tym najlepiej widac:
https://www38.zippyshare.com/v/xY2aRW7f/file.html

https://www38.zippyshare.com/v/1Ue6v1nb/file.html
https://www38.zippyshare.com/v/eF5Ph3CP/file.html
https://www38.zippyshare.com/v/bEnHJh3l/file.html
https://www38.zippyshare.com/v/lTTelqVi/file.html

Zieloną strzałką oznaczyłem ściankę której dotyczy problem, cała reszta ok, na to w czarnym kółku nie patrzcie, tu z mojej winy filament się przyciął.

Wróć do „Prusa i3”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości