Wznoszenie się osi Z podczas startu druku.

Proste sprawy niekiedy potrafią być trudne - zajrzyj do tematu Pierwsze Kroki
mcko
Posty: 3
Rejestracja: 01 mar 2018, 21:18

Wznoszenie się osi Z podczas startu druku.

Postautor: mcko » 01 mar 2018, 22:04

Witam, posiadam drukarkę 3D Anycubic i3 Mega, do niedawna wszystko było z nią ok, ale teraz nie mogę nic wydrukować. Próbowałem różnych ustawień wysokości pierwszej warstwy, ale z zerowymi efektami. Po osiągnięciu temperatur dysza sunie po stole na wysokości 0.00 do miejsca startu druku modelu i przez ten dystans podnosi się do wartości wysokości pierwszej warstwy (np. 0.30). Stół oczywiście wypoziomowany. Proszę o jakieś wskazówki, bo już raczej nic sam nie wymyślę.
Przesyłam ustawienia i efekt prób druku (wcześniejsze w ogóle nie łapały się stołu i robił się kłębek plastiku pod dyszą).
Załączniki
20180301_214239.jpg
ustawieniawydrukucura.jpg
ustawieniadrukarki.jpg

mcko
Posty: 3
Rejestracja: 01 mar 2018, 21:18

Re: Wznoszenie się osi Z podczas startu druku.

Postautor: mcko » 04 mar 2018, 18:26

Czy nikt nie domyśla się co może być przyczyną?

Awatar użytkownika
Vipcioo
Posty: 65
Rejestracja: 10 lis 2016, 23:20
Lokalizacja: UK, West Sussex
Kontaktowanie:

Re: Wznoszenie się osi Z podczas startu druku.

Postautor: Vipcioo » 08 mar 2018, 0:54

Wgraj od nowa software. Poza tym to forum już jest martwe, bo nie ma admina. Mało ludzi tu dziś zagląda.
Lepiej jest na reprapy.pl lub fabrykator.pl
Tam jest większość z nas.
Sławek
=====================
Kossel Plus + moje mody

mcko
Posty: 3
Rejestracja: 01 mar 2018, 21:18

Re: Wznoszenie się osi Z podczas startu druku.

Postautor: mcko » 08 mar 2018, 16:40

Dziękuję za odpowiedź


Wróć do „Pierwsze Kroki / Pytania początkujących”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 4 gości